Search found 1 match

by Batman
31 Oct 2017, 02:24
Forum: General Help
Topic: Does SprintPHP have a
Replies: 0
Views: 214

Does SprintPHP have a

Trying to update the SprintPHP required packages, but this error comes up. I don't know where the PHP version (5.5.38) comes from. Any suggestions? $ composer update Loading composer repositories with package information Updating dependencies (including require-dev) Your requirements could not be re...